IP телефон Grandstream GXP2130
5 931 ₴
Очікується надходження з 04.11 — можна замовити
Замовити по телефону: +380 00 000 00 00
- Гарантія: 36 міс.
- Наявність оновлено: 17:44, 02.11
- Країна: Китай
Тип підключення - дротове, Кількість ліній - 3, інтерфейси - Gigabit Ethernet (10/100/1000 Мбіт/с), роз'єми - RJ-9, RJ45
Характеристики
| Тип підключення | дротове |
|---|---|
| Кількість ліній | 3 |
| Сигнальні медіа та мережеві протоколи | 802.1x |
| Сигнальні медіа та мережеві протоколи | ARP |
| Сигнальні медіа та мережеві протоколи | DHCP |
| Сигнальні медіа та мережеві протоколи | DNS |
| Сигнальні медіа та мережеві протоколи | HTTP/HTTPS |
| Сигнальні медіа та мережеві протоколи | ICMP |
| Сигнальні медіа та мережеві протоколи | IPv6 |
| Сигнальні медіа та мережеві протоколи | LDAP |
| Сигнальні медіа та мережеві протоколи | LLDP |
| Сигнальні медіа та мережеві протоколи | NTP |
| Сигнальні медіа та мережеві протоколи | PPPoE |
| Сигнальні медіа та мережеві протоколи | RTP/RTCP |
| Сигнальні медіа та мережеві протоколи | SIMPLE |
| Сигнальні медіа та мережеві протоколи | SIP RFC 2327 |
| Сигнальні медіа та мережеві протоколи | SIP RFC 3261 |
| Сигнальні медіа та мережеві протоколи | SNTP |
| Сигнальні медіа та мережеві протоколи | SRTP |
| Сигнальні медіа та мережеві протоколи | STUN |
| Сигнальні медіа та мережеві протоколи | TCP/IP/UDP |
| Сигнальні медіа та мережеві протоколи | TELNET |
| Сигнальні медіа та мережеві протоколи | TFTP |
| Сигнальні медіа та мережеві протоколи | TLS |
| Сигнальні медіа та мережеві протоколи | TR-069 |
| Безпека | AES-128 |
| Безпека | AES-256 |
| Безпека | MD5/MD5-sess |
| Безпека | TSL |
| Безпека | VLAN 802.1x |
| Безпека | аутентифікація |
| Безпека | захист паролями |
| Голосові кодеки | DTMF |
| Голосові кодеки | G.711a/u (64 Кбіт/с) |
| Голосові кодеки | G.722 |
| Голосові кодеки | G.726-32 |
| Голосові кодеки | G.729AB |
| Голосові кодеки | iLBC |
| Голосові кодеки | RFC2833 |
| Голосові кодеки | SIP INFO |
| Основні функції | індикація дзвінка, що чекає |
| Основні функції | індикація очікування повідомлення |
| Основні функції | автовідповідь |
| Основні функції | автоматичний набір номера |
| Основні функції | віртуальна кнопка лінії директор/секретар |
| Основні функції | гаряча лінія |
| Основні функції | очікування виклику |
| Основні функції | підтримка резервного SIP-сервера |
| Основні функції | переадресація виклику (зайнято, немає відповіді, безумовна) |
| Основні функції | перевід дзвінка (супроводжуваний, несупроводжуваний) |
| Основні функції | перехоплення виклику |
| Основні функції | тристороння конференція |
| Основні функції | чорний список |
| Наявність гучного зв'язку | база |
| Вибір типу звукового сигналу | так |
| Інтерфейси | Gigabit Ethernet (10/100/1000 Мбіт/с) |
| Підтримка PoE | так |
| Роз'єми | RJ-9 |
| Роз'єми | RJ45 |
| Кількість портів RJ-45 | 2 шт |
| Телефонна книга | 2000 записів |
| Історія дзвінків | 500 записів |
| Дисплей | так |
| Діагональ дисплея | 2.8" |
| Роздільна здатність дисплея | 320 x 240 |
| Кольоровість | кольоровий |
| Відключення звуку (Mute) | так |
| Можливість кріплення на стіну | так |
| Габарити бази (ДхШхВ) | 211 x 193 x 85 мм |
| Вага | 0.81 кг |
| Колір | чорний |
Опис
IP телефон Grandstream GXP2130 (GXP2130) підтримує 3 незалежних розмовних лінії. Він має розширені сервіси безпеки та захисту, засновані на 256-бітному алгоритмом шифрування AES. У GXP2130 також передбачені функції автоматичної настройки для великих інсталяцій і російськомовний інтерфейс користувача. Налаштовувана служба додатків включає в себе стандартні утиліти, такі як погода і курс валют, а також GMI для просунутої розробки користувацьких програм. Модель сумісна з усіма основними IP платформами на базі протоколу SIP.
IP телефон Grandstream GXP2130 оснащений кольоровим РК-дисплеєм з діагоналлю 2.8 дюйма і роздільною здатністю 320х240 пікселів, а також динаміком, що забезпечує передачу аудіосигналу в HD-якості. Модель підтримує функцію організації голосового конференції до 5 учасників і має 8 клавіш швидкого набору з підтримкою індикації зайнятості абонента. Варто відзначити і можливість віддаленого прийняття виклику EHS (Electronic Hook-Switch) для гарнітур Plantronics. Для підключення телефону до мережі служать 2 гігабітних порти Ethernet порту з підтримкою PoE. Купіть IP телефон Grandstream GXP2130 за нашою доступною ціною і Ви отримаєте багатофункціональний телефон, який ідеально підійде для бізнес-користувачів і малих підприємств.
IP телефон Grandstream GXP2130 оснащений кольоровим РК-дисплеєм з діагоналлю 2.8 дюйма і роздільною здатністю 320х240 пікселів, а також динаміком, що забезпечує передачу аудіосигналу в HD-якості. Модель підтримує функцію організації голосового конференції до 5 учасників і має 8 клавіш швидкого набору з підтримкою індикації зайнятості абонента. Варто відзначити і можливість віддаленого прийняття виклику EHS (Electronic Hook-Switch) для гарнітур Plantronics. Для підключення телефону до мережі служать 2 гігабітних порти Ethernet порту з підтримкою PoE. Купіть IP телефон Grandstream GXP2130 за нашою доступною ціною і Ви отримаєте багатофункціональний телефон, який ідеально підійде для бізнес-користувачів і малих підприємств.
Схожі товари
IP телефон Grandstream DECT DP Bundle (DP750+DP720)
Тип підключення - дротове, Кількість ліній - 10
5 988 ₴
Залишилось 5 шт.
IP телефон Grandstream WP816
Тип підключення - бездротовий, Кількість ліній - 2, інтерфейси - USB Type-C, роз'єми -...
4 845 ₴
Залишилось 2 шт.
IP телефон Grandstream GHP630W
Тип підключення - дротове, Кількість ліній - 2, інтерфейси - Wi-Fi, USB Type-C
4 152 ₴
Залишилось 2 шт.
IP телефон Grandstream GHP631W
Тип підключення - дротове, Кількість ліній - 2, інтерфейси - Wi-Fi, USB Type-C,...
4 152 ₴
Залишилось 2 шт.
IP телефон Grandstream GXP2170
Тип підключення - дротове, Кількість ліній - 12, інтерфейси - Fast Ethernet,...
7 731 ₴
В наявності
IP телефон Grandstream GRP2613
Тип підключення - дротове, Кількість ліній - 6, інтерфейси - 2х Gigabit Ethernet...
4 025 ₴
Залишилось 2 шт.